当前位置:首页 > 问答

分时股价在均价之上选股公式

我来帮TA回答

选股公式:通信达分时图分时均线(均价)向上,股价在均线之上,谢谢!

建议去MACD论坛,那里有很多高手可以帮你解决这个问题的。

一直运行在分时均价线之上的条件选股公式

得看你使用哪个股票软件才行。

求高手帮编写个通达信分时在均价线上运行的选股公式.

分时线:MA(CLOSE,1);
均价:SUM(V*C,0)/SUM(V,0),COLORGREEN,LINETHICK2;
T1:=分时线<均价;
CC:=REF(T1,1);
N分钟内:BARSLAST(T1),NODRAW;

请高手编写一个股价大于或等于均价并连续运行一个小时以上的分时选股公式

{大智慧 分时选股}
ALL(C>=SUM(AMOUNT,0)/SUM(V,0),60)/100;
通达信不支持分时盘中选股

求高手帮编写个通达信分时在均价线上运行的选股公式.

分时线:MA(CLOSE,1);
均价:SUM(V*C,0)/SUM(V,0),COLORGREEN,LINETHICK2;
T1:=分时线<均价;
CC:=REF(T1,1);
N分钟内:BARSLAST(T1),NODRAW;

求高手编写一个选股公式,分时线全天都在均线上面运行,不含涨停股和停牌股

XG:C>SUM(AMO,0)/SUM(V*100,0) AND DYNAINFO(4)>0 AND NOT(C/REF(C,1)>=1.096 AND C=H);